Ein weiterer Beweis, dass die Cablecom unprofessionell ist!

tosci

Administrator
01. Jan. 1970
5.731
849
113
45
Seit ca. 4 Wochen empfangen wir nun SAT1 mit niedlichen aber störenden Wellen im Bild... ich habe absichtlich nie was gemeldet weil ich davon ausging, dass eventuell auch mal ein anderer aus unserem Netz, worin doch immerhin 70'000 Haushalte angeschlossen sind, reklamiert.

Doch nix da, also habe ICH letzten Freitag um 13.30 Uhr angerufen, den Fehler genau geschildert: Wellen im Bild, tritt nur auf SAT1 auf, tritt auch in anderen Haushaltungen in anderen Ortschaften auf. Punkt. Sie wollte dann trotzdem die Namen meiner Nachbarn, all meine Angaben usw.

Als dann um 17.00 Uhr immer noch nichts passiert war, schrieb ich einem Techniker (den ich persönlich kenne) ein SMS... daraufhin ein Rückruf seitens Helpdesk mit der fadenscheinigen Ausrede, man habe abwarten wollen ob sich das Problem von ALLEINE löse!!! Dann um 17.30 nochmals der Anruf, man werde nun den Techniker avisieren! Am Freitag um 17.30!!! Der Techniker wird sie lieben... jedenfalls ging es ihm anscheinend am A... vorbei das 70'000 Haushalte SAT1 miserabel empfangen und somit hat er sich erst heute um 14.30 bei mir gemeldet... er würde gerne zu mir kommen und Messungen vornehmen. Ich habe dann nochmals erwähnt das es kein lokales Problem sein kann usw usw... ich kann ja gerne alles tausend mal erklären...! So... und jetzt mal sehen... ich finde es sowieso himmeltraurig das solche Probleme über Wochen bestehen - es wohnen doch sicher auch Cablecom-Techniker in diesem Netz, und es gibt doch kein einfacheres Netz, als dieses zu überwachen - nur TV ein - thats it!!!

Story geht sicher noch unglaublich weiter...

 
:? schaurige Geschichte, die ich sicher auch schon ein paar mal erlebt habe. Das schönste ist immer die Frage "Ist das bei ihren Nachbarn auch so?".

Wir hatten vor einem Monat etwa einen Totalausfall des Netzes. Natürlich war es beim Nachbarn auch so. Im ganzen Dorf fiel das Netz aus, aber ich musste natürlich meinen Namen und alles angeben. Als nach 4 Stunden immer noch nichts ging, rief ich nochmals an - und da bestätigte mir ein Techniker - dass irgendjemand eine Hauptleitung angeschnitten hatte und darum nichts mehr geht. Am Abend funktionierte es auch wieder. UND JETZT DAS BESTE:::: !

Am nächsten Morgen läutete es an der Tür. Ein Cablecomtechniker stand draussen und sagte: "Wir haben gehört, sie haben Probleme mit dem Fernseh-radioempfang!!!"

 
War bei uns auch schon so. Localnet. Sporadische RTL Ausfälle mit ganz komischen Bild und Tonstörungen. DAnn hab ich ne Mail geschrieben. Am nächsten Tag stand plötzlich ein Localnet Mitarbeiter vor der Tür. Ohne Ankündigung. Er habe jetzt den Pegel gemessen und es sei alles i.o. Ob ich ihm das Problem am TV zeigen könne. Konnte ich natürlich nicht, da zu disem Zeitpunkt natürlich alles OK war. Er wolle mir dann erzählen ich habe vielleicht den Sender nicht richtig eingestellt, weil er schaue viel RTL und bei ihm sei sowas noch NIE aufgetreten. Dann hab ich ihm gesagt, dass ich weis wie man einen TV einstellt. Sonst würde ja RTL gar nicht laufen.

Das einzig positive ist, dass seit dem das Problem nie mehr auftrat. Ich würde schwören, die haben etwas geflickt.