Kinowelt: Bild und Ton asynchron

roman70

Super-Moderator
01. Jan. 1970
9.182
571
113
Auch mal was fürs Sommerloch:

Silverline und Kinowelt senden ja teilweise lobenswerterweise sogar anamorph.

Was ich bei Kinowelt aber beinahe unerträglich finde: Bild und Ton sind meist asynchron. Sind sind vielfach ziemlich ungleichzeitig. Ich nehme an, das ist nicht nur bei mir so.

Kennt jemand vielleicht eine E-Mail-Adresse von KinoweltTV?

 
@roman70

Es ist richtig störend, das beim Sender "Kinowelt Tv" der Ton nicht zum Bild passt. Das ist nicht nur bei Dir so. Bei Silverline ist mir das bis jetzt nicht aufgefallen. Junior ist zwar für Kinder, doch die Qualität ist dort am besten. Wahrscheinlich, weil der Kanal von Premiere kommt. So schlecht ist Premiere nicht mit der Bild Quali. Es gibt schlechtere Anbieter, wie wir hier sehen.

Planet wird doppelt gesendet. 1 x Teleclub und 1 x CC... Ich habe beides abonniert, wegen den Musik Sendern... Mir gefällt 80er jahre Sound.

Beim CC Angebot gibt's wirklich zuwenig gute Sender. Es ist einfach günstiger, falls man die Set-Top Box gekauft hat.

 
Ich habe eine E-Mail an Cablecom gesendet. Sie sollen den Sender Kinowelt TV durch einen besseren ersetzen, falls das problem nicht an ihnen liegt.

 
Wir haben Ihr Anliegen aufgenommen und die zuständigen Personen von

Kinowelt TV über die Angelegenheit Informiert. Sie haben das Problem

erkannt und werden so rasch als möglich eine Verbesserung vornehme damit

Bild und Ton wider Synchron zu sehen Respektive zu hören ist. Wir

möchten Ihnen recht herzlich für Ihren Hinweis danken und hoffen, dass

Sie auch in Zukunft Kinowelt TV ohne asynchrone Störung genießen können.

Freundliche Grüsse

Sascha Weiss

cablecom GmbH

Customer Care

 
*amkopfkratz*

Muss mich das nachdenklich stimmen, dass erst ein Zuschauer und Member aus unserem Forum einen Brief an die Cablecom schreiben muss, damit die merken, dass schon seit Tagen (Wochen?) etwas im Argen ist, mit einem Ihrer Sender?

Ich weiss ja nicht, ich weiss ja nicht...

 
... dass schon seit Tagen (Wochen?) ...
WOCHEN !

Aber ich finde es auch bedenklich. Viele haben alle - wie ich auch - gedacht, sie werden es wohl gleich korrigieren.

Gemerkt haben muss das doch aber jeder, so massiv war das. Oder doch nicht?

 
Heute ist der Ton bei SF2 beinahe eine Viertel-Sekunde voraus. Auf beiden Audio-Kanälen. Kein Boxenproblem, ich hab's auf beiden. Heute morgen früh bei Lost (habe ich aufgenommen) war der Ton noch synchron. Jetzt plappert es schon bevor der Mund geöffnet wurde, Türen knallen wenn man noch durch den Spalt sehen kann.

Im analog-TV ist der Ton synchron, da habe ich so etwas noch nie erlebt. Digital besser? Ja, meistens, wenn man es richtig macht wohl...

 
Auf TF1 läuft momentan eine schlecht französisch synchronisierte amerikenische Serie. Da ist es sehr schwer, festzustellen ob es synchron läuft oder nicht, das es schon per se nicht synchron ist.

 
Um ca 17:05 gab es einen etwa einsekündigen Unterbruch auf SF2, seit dann scheint mindestens (soweit man dies bei Zeichentrick beurteilen kann) die Originaltonspur wieder synchron zu laufen. Schwer zu sagen, ob das Problem bei SF beim Encoder, beim Uplink zum Satelliten oder bei der Cablecom lag... Viele Köche...

 
Auf TF1 läuft momentan eine schlecht französisch synchronisierte amerikenische Serie. Da ist es sehr schwer, festzustellen ob es synchron läuft oder nicht, das es schon per se nicht synchron ist.
Aber "les infos" um 1300 ist bestimmt nicht übersetzt...

Ist mir diese Woche sehr oft aufgefallen, dass die sync nicht stimmt.