Jump to content

Empfohlene Beiträge

Wenn ich eine App wie Plex schaue, dann habe ich keinen Sound über meinen home Cinema. Wie stelle ich den Sound ein, um auch 5.1 zu haben, wenn ich eine App auf dem Fernseher schaue?



Ich schaffe es nicht den Sound von meinem tv in mein home Cinema zu schicken.

Gelöst: muss HDMI 4(arc) benutzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe heute mein TV aufgestellt und einmal Ei paar Bildeinstellungen probiert.
Im Hifi Forum habe ich dann ein Einstellungs Thread gefunden. Leider bin ich damit noch nicht ganz zufrieden. Werde nächste Woche etwas pröbeln .
@willehalm
Ist das 4K wirklich soooooo viel besser.



Sent from my iPad using Digi-TV.ch mobile app

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Einstellungen am 65" (nur grob mit Farbfilter kalibriert):
Cinema Home
Helligkeit Max
Farbe 54
Lichtsensor Ein

Kontrast Max
Gamma 0
SW 50
Erw KontrVerst Niedrig
Auto Lok Dim Mittel
XtendDynRange Niederig

Farbton G1
Farbtemp Expert1
Farbbrillanz Aus (wer es mag Niedrig...)

Klarheit (unverändert)

Motionflow Anwender (oder echtes kino)
Glätte 1/2
Klarheit 1
Filmmodus Mittel/Hoch (kann zum entfernen eines 2/3 pulldown bei 60hz material helfen)

Benötige noch mehr Zeit und mein Colorimeter dann gibts mal noch ein Update
Wer es ganz neutral mag, macht sich nich den Cinema pro zurecht, analog aber alle bildverbessere auf aus, ausser auto lokale dimmung bei mittel belassen.

Ps Lampe hinter dem Tv hilft beim Schwarzwert ich empfehle eine (philips) Hue Glühbirne, gelb/orange eingestellt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das mit dem schimmer hat mit der hintergrundbeleuchtung zu tun.
Generell empfehle ich so wenig wie möglich an Verbesserungen laufen zu lassen, sprich glättungen, korrekturen etc.
ich habe alles auf aus.

Versuche mal den gammawert auf -1
Hintergrundbeleuchtung auf 3-4
Kontrast auf max
Helligkeit auf 50-75
Farbe auf 45 (sony übezeichnet)

4k reality creation ist noch wichtig.
Habe ich auf manuell


Sent from my iPhone using Digi-TV.ch mobile app

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

    • 1 Posts
    • 249 Views
    • 24 Posts
    • 2504 Views
    • 31 Posts
    • 1919 Views
    • 5 Posts
    • 790 Views
    • edy
    • edy



  • Forenstatistik

    • Themen insgesamt
      11'754
    • Beiträge insgesamt
      188'124
×